<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>North Waziristan&#039;s businesses are struggling to reach pre-operation levels | TNN</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tnn.com.pk/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Muzzamil Dawar Before the Operation Zarb-e-Azb, North Waziristan was known as the mini-Dubai due to its huge trade. Before the operation, business was" />
	<link rel="canonical" href="https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="North Waziristan&#039;s businesses are struggling to reach pre-operation levels | TNN" />
	<meta property="og:description" content="Muzzamil Dawar Before the Operation Zarb-e-Azb, North Waziristan was known as the mini-Dubai due to its huge trade. Before the operation, business was" />
	<meta property="og:url" content="https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/" />
	<meta property="og:site_name" content="TNN | Tribal News Network" />
	<meta property="article:publisher" content="https://www.facebook.com/TNNInfotainment" />
	<meta property="article:published_time" content="2021-11-25T13:56:55+00:00" />
	<meta property="article:modified_time" content="2021-11-25T14:02:54+00:00" />
	<meta property="og:image" content="https://www.tnn.com.pk/wp-content/uploads/2018/04/TNN-Logo-.jpg" />
	<meta property="og:image:width" content="309" />
	<meta property="og:image:height" content="232" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@TNNEnglish" />
	<meta name="twitter:site" content="@TNNEnglish" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Editor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tnn.com.pk/#organization","name":"Tribal News Network, Peshawar Pakistan","url":"https://www.tnn.com.pk/","sameAs":["https://www.facebook.com/TNNInfotainment","https://www.youtube.com/channel/UC7tdDaKL3JKqSKhkcogyR6w","https://twitter.com/TNNEnglish"],"logo":{"@type":"ImageObject","@id":"https://www.tnn.com.pk/#logo","inLanguage":"en-US","url":"https://www.tnn.com.pk/wp-content/uploads/2018/06/TNN-Logo-Final.jpg","contentUrl":"https://www.tnn.com.pk/wp-content/uploads/2018/06/TNN-Logo-Final.jpg","width":309,"height":232,"caption":"Tribal News Network, Peshawar Pakistan"},"image":{"@id":"https://www.tnn.com.pk/#logo"}},{"@type":"WebSite","@id":"https://www.tnn.com.pk/#website","url":"https://www.tnn.com.pk/","name":"TNN | Tribal News Network","description":"Latest News from FATA &amp; KP","publisher":{"@id":"https://www.tnn.com.pk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tnn.com.pk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/#webpage","url":"https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/","name":"North Waziristan's businesses are struggling to reach pre-operation levels | TNN","isPartOf":{"@id":"https://www.tnn.com.pk/#website"},"datePublished":"2021-11-25T13:56:55+00:00","dateModified":"2021-11-25T14:02:54+00:00","description":"Muzzamil Dawar Before the Operation Zarb-e-Azb, North Waziristan was known as the mini-Dubai due to its huge trade. Before the operation, business was","breadcrumb":{"@id":"https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tnn.com.pk/"},{"@type":"ListItem","position":2,"name":"Latest News","item":"https://www.tnn.com.pk/latest-news/"},{"@type":"ListItem","position":3,"name":"FATA","item":"https://www.tnn.com.pk/category/fata/"},{"@type":"ListItem","position":4,"name":"North Waziristan&#8217;s businesses are struggling to reach pre-operation levels"}]},{"@type":"Article","@id":"https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/#article","isPartOf":{"@id":"https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/#webpage"},"author":{"@id":"https://www.tnn.com.pk/#/schema/person/bd4ac83f9c39d9c40bab896f44b0bfe4"},"headline":"North Waziristan&#8217;s businesses are struggling to reach pre-operation levels","datePublished":"2021-11-25T13:56:55+00:00","dateModified":"2021-11-25T14:02:54+00:00","mainEntityOfPage":{"@id":"https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/#webpage"},"wordCount":835,"commentCount":0,"publisher":{"@id":"https://www.tnn.com.pk/#organization"},"keywords":["economy","FATA","Ghulam Khan Crossing","Khyber Pakhtunkhwa","KP","merged areas","Mir Ali","Miran Shah","North Waziristan","operation Zarb-e-Azb","Razmank","trade","transit trade"],"articleSection":["FATA","Featured"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/#respond"]}]},{"@type":"Person","@id":"https://www.tnn.com.pk/#/schema/person/bd4ac83f9c39d9c40bab896f44b0bfe4","name":"Editor","image":{"@type":"ImageObject","@id":"https://www.tnn.com.pk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cbf29acecebdfa70b19383211306c539?s=96&d=wp_user_avatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/cbf29acecebdfa70b19383211306c539?s=96&d=wp_user_avatar&r=g","caption":"Editor"},"url":"https://www.tnn.com.pk/author/editor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TNN | Tribal News Network &raquo; Feed" href="https://www.tnn.com.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title="TNN | Tribal News Network &raquo; Comments Feed" href="https://www.tnn.com.pk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TNN | Tribal News Network &raquo; North Waziristan&#8217;s businesses are struggling to reach pre-operation levels Comments Feed" href="https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tnn.com.pk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tnn.com.pk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.tnn.com.pk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C400italic%2C700%2C700italic%7CMerriweather%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A400%2C600%2C700%2C400italic%2C700italic%7CRoboto%3A400%2C500%2C700%2C400italic%2C700italic&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.tnn.com.pk/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.tnn.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.tnn.com.pk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tnn.com.pk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tnn.com.pk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.tnn.com.pk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tnn.com.pk/wp-json/wp/v2/posts/114189" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tnn.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tnn.com.pk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.tnn.com.pk/?p=114189' />
<link rel="alternate" type="application/json+oembed" href="https://www.tnn.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tnn.com.pk%2Fnorth-waziristans-businesses-are-struggling-to-reach-pre-operation-levels%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tnn.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tnn.com.pk%2Fnorth-waziristans-businesses-are-struggling-to-reach-pre-operation-levels%2F&#038;format=xml" />
<meta name="google-site-verification" content="KVUTaQqPK2ctS9DA_aEp50VSyzhN785FYO-ke1A35es" />
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122100370-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122100370-1');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b7acd9fb88","wpRestUrl":"https:\/\/www.tnn.com.pk\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tnn.com.pk\/wp-admin\/","wpRestNonce":"b7acd9fb88","wpRestUrl":"https:\/\/www.tnn.com.pk\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.tnn.com.pk\/wp-admin\/","wpRestNonce":"b7acd9fb88","wpRestUrl":"https:\/\/www.tnn.com.pk\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":114189};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.tnn.com.pk/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tnn.com.pk/category/fata/",
                    "name": "FATA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/",
                    "name": "North Waziristan&#8217;s businesses are struggling to reach pre-operation levels"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.tnn.com.pk/wp-content/uploads/2018/06/cropped-TNN-Logo-Final-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tnn.com.pk/wp-content/uploads/2018/06/cropped-TNN-Logo-Final-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tnn.com.pk/wp-content/uploads/2018/06/cropped-TNN-Logo-Final-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.tnn.com.pk/wp-content/uploads/2018/06/cropped-TNN-Logo-Final-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd8500;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd8500;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd8500;
                }
                .tdm-btn-style1 {
					background-color: #dd8500;
				}
				.tdm-btn-style2:before {
				    border-color: #dd8500;
				}
				.tdm-btn-style2 {
				    color: #dd8500;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd8500;
                    -moz-box-shadow: 0 2px 16px #dd8500;
                    box-shadow: 0 2px 16px #dd8500;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd8500;
                    -moz-box-shadow: 0 4px 26px #dd8500;
                    box-shadow: 0 4px 26px #dd8500;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-114189 single-format-standard td-standard-pack north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels global-block-template-14 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TNNInfotainment" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/tribalnewsnetwork/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/tnnpodcast" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TNNEnglish" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSGaEBcM49Li9qGtonnhlFQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-88722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-88722"><a href="https://www.tnn.com.pk/">Home</a></li>
<li id="menu-item-88726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88726"><a href="#">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88723"><a href="https://www.tnn.com.pk/kpfata/">Khyber Pakhtunkhwa</a></li>
	<li id="menu-item-88724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88724"><a href="https://www.tnn.com.pk/national/">National News</a></li>
	<li id="menu-item-89232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89232"><a href="https://www.tnn.com.pk/fata-merger/">Fata Merger</a></li>
	<li id="menu-item-89233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89233"><a href="https://www.tnn.com.pk/tdps/">TDPs</a></li>
	<li id="menu-item-89276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89276"><a href="https://www.tnn.com.pk/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-88897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88897"><a href="https://www.tnn.com.pk/blogs/">Blogs</a></li>
<li id="menu-item-88725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88725"><a href="https://www.tnn.com.pk/tnn-videos/">Videos</a></li>
<li id="menu-item-108652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108652"><a href="https://www.tnn.com.pk/category/covid19/"><span style="color:red;">COVID19</sapn></a></li>
<li id="menu-item-89407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89407"><a target="_blank" href="https://tnnurdu.com/">اردو</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.tnn.com.pk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.tnn.com.pk/">
                <img src="https://www.tnn.com.pk/wp-content/uploads/2019/02/tnnlogo.png" alt="Tribal News Network Logo | TNN" title="Tribal News Network TNN" width="362" height="112"/>
                <span class="td-visual-hidden">TNN | Tribal News Network</span>
            </a>
                </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-88738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-88738"><a href="https://www.tnn.com.pk/cj/"><b>CITIZEN</b> JOURNALISM</a></li>
<li id="menu-item-88739" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88739"><a href="https://www.tnn.com.pk/cc/"><b>CLIMATE</b> CHANGE</a></li>
<li id="menu-item-89226" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89226"><a href="https://www.tnn.com.pk/fata-merger/"><b>FATA</b> REFORMS</a></li>
<li id="menu-item-89227" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89227"><a href="https://www.tnn.com.pk/tdps/"><b>TDP</b>s</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TNNInfotainment" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/tribalnewsnetwork/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/tnnpodcast" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TNNEnglish" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSGaEBcM49Li9qGtonnhlFQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.tnn.com.pk/">
			<img src="https://www.tnn.com.pk/wp-content/uploads/2018/11/tnnlogomob.png" alt="Tribal News Network Logo | TNN" title="Tribal News Network TNN" width="362" height="79"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.tnn.com.pk/">
			<img src="https://www.tnn.com.pk/wp-content/uploads/2019/02/tnnlogo.png" alt="Tribal News Network Logo | TNN" title="Tribal News Network TNN" width="362" height="112"/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-88722"><a href="https://www.tnn.com.pk/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-88726"><a href="#">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88723"><a href="https://www.tnn.com.pk/kpfata/">Khyber Pakhtunkhwa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88724"><a href="https://www.tnn.com.pk/national/">National News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89232"><a href="https://www.tnn.com.pk/fata-merger/">Fata Merger</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89233"><a href="https://www.tnn.com.pk/tdps/">TDPs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89276"><a href="https://www.tnn.com.pk/sports/">Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88897"><a href="https://www.tnn.com.pk/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88725"><a href="https://www.tnn.com.pk/tnn-videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108652"><a href="https://www.tnn.com.pk/category/covid19/"><span style="color:red;">COVID19</sapn></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89407"><a target="_blank" href="https://tnnurdu.com/">اردو</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.tnn.com.pk/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-114189" class="post-114189 post type-post status-publish format-standard category-fata category-featured tag-economy tag-fata tag-ghulam-khan-crossing tag-khyber-pakhtunkhwa tag-kp tag-merged-areas tag-mir-ali tag-miran-shah tag-north-waziristan tag-operation-zarb-e-azb tag-razmank tag-trade tag-transit-trade" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tnn.com.pk/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in FATA" class="entry-crumb" href="https://www.tnn.com.pk/category/fata/">FATA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">North Waziristan&#8217;s businesses are struggling to reach pre-operation levels</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">North Waziristan&#8217;s businesses are struggling to reach pre-operation levels</h1>

                                                            <p class="td-post-sub-title">The district was known as mini-Dubai before the operation.</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T18:56:55+05:00" >November 25, 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tnn.com.pk%2Fnorth-waziristans-businesses-are-struggling-to-reach-pre-operation-levels%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=North+Waziristan%E2%80%99s+businesses+are+struggling+to+reach+pre-operation+levels&url=https%3A%2F%2Fwww.tnn.com.pk%2Fnorth-waziristans-businesses-are-struggling-to-reach-pre-operation-levels%2F&via=TNNEnglish" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=North+Waziristan%E2%80%99s+businesses+are+struggling+to+reach+pre-operation+levels %0A%0A https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/&title=North+Waziristan%E2%80%99s+businesses+are+struggling+to+reach+pre-operation+levels" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4d7f6ebedf1b9cef8e3f0ebf0eaedf8f7bfbaa1aba8aea2eab9fbeceaf0f7fceaeafceab9f8ebfcb9eaedebecfefef5f0f7feb9edf6b9ebfcf8faf1b9e9ebfcb4f6e9fcebf8edf0f6f7b9f5fceffcf5eabffbf6fde0a4f1edede9eaa3b6b6eeeeeeb7edf7f7b7faf6f4b7e9f2b6f7f6ebedf1b4eef8e3f0ebf0eaedf8f7eab4fbeceaf0f7fceaeafceab4f8ebfcb4eaedebecfefef5f0f7feb4edf6b4ebfcf8faf1b4e9ebfcb4f6e9fcebf8edf0f6f7b4f5fceffcf5eab6" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            <p>Muzzamil Dawar</p>
<p>Before the Operation Zarb-e-Azb, North Waziristan was known as the mini-Dubai due to its huge trade. Before the operation, business was booming despite bomb blasts, targeted killings and kidnapping for ransom. Also businessmen from far off places like Mohmand, Bajaur, Peshawar, Mardan and other parts of country used to do their business activities in the district.</p>
<h4><strong>Zarb-e-Azb and trade activities </strong></h4>
<p>However, due to deteriorating security situation on June 16, 2014, government announced to launch the Operation Zarb-e-Azb in the North Waziristan. Most of the district’s markets were demolished during the operation while people left their homes for safer parts of the country.</p>
<p>The displaced persons returned to their homes, three years later. Before, the operation, there were thousands of shops in Mir Ali Bazaar. Today thousands of shops are operating the same bazaar and trade activities are booming. However, targeted killings and deteriorating situation are again causing worries to locals.</p>
<p>Lala Dawar, a trade in Mir Ali Bazaar said that there were about 4,000 shops in the bazaar, which were destroyed during the military operation.</p>
<p>“Not only locals but also traders from Bannu, Lakki Marwat and other parts of the country were connected with the trade in North Waziristan,” he said.</p>
<p>He said that Mir Ali Bazaar has been built anew and has more shops than the previous one. However, Lala said that both the traders as well locals were not happy with the unfolding uncertain situation.</p>
<p>He said that target killings were taking place in the town on a daily basis. “Recently unknown persons set several shops in Mir Ali Bazaar on fire and no culprit has been caught yet,” he said.</p>
<p>Lala said that several days ago, unidentified persons set fire to PTCL system in the same bazaar and deprived traders and residents of the surrounding villages of internet and communication system.</p>
<p>District administration needs to address the security concerns of the locals, he said.</p>
<h4><strong>North Waziristan was known as mini-Dubai</strong></h4>
<p>Ruling Pakistan Tehrik Insaf finance secretary Qadeer Dawar told TNN before the operation North Waziristan was known as mini-Dubai due to its booming trade.</p>
<p>He said that goods from countries including Japan, Germany, Malaysia, China, Russia and other countries used to arrive in North Waziristan via Afghanistan at cheaper rates, he said.</p>
<p>Mr Dawar said that the same goods used to be transported to the rest of Fata and other parts of the country; however, the military operation destroyed this entire trade.</p>
<p>“Closure of Ghulam Khan crossing, collection of custom duties despite the crossing being a tax free zone, damages due to military operation, end of trade with the other parts of country and poor law and order situation has dealt a death blow to district’s trade,” Mr Dawar said.</p>
<p>Shafqat Dawar, another trader told TNN that there were before the operation there were about 15,000 shops in Mir Ali and other towns on its outskirts including Aidak and Harmuz Patsi Adda.</p>
<p>He said that following return of displaced, local traders started agitation for compensation after which government compensated 3706 traders. However, Mr Shafqat said that about 10000 traders were still awaiting payment of compensation.</p>
<p>He said that they were assured in the first phase affectees of Miranshah and Mir Ali bazaar, being major centers, would be compensated. Mr Shafqat regretted that the first phase was still not complete and thousands of traders were awaiting their payments.</p>
<h4><strong>North Waziristan administration’s view</strong></h4>
<p>Deputy Commissioner North Waziristan Shahid Ali Khan told TNN that trade activities in the district are categorized in major bazaars and transit trade.</p>
<p>“Bazaars like Mir Ali and Miran Shah fall in the first category while the Ghulam Khan fell in transit and bilateral trade,” DC Khan said.</p>
<p>He said that trade activities in Mir Ali, Miran Shah and Razmak bazaars were back at their previous levels. Regarding compensation, he said that Mir Ali Bazaar affectees have been compensated fully while Miran Shah case pending due to litigation.</p>
<p>Regarding transit and bilateral trade, he said that it has more than doubled. “Now there are up to 550 trade vehicles cross the border as compared to three to four such vehicles before the operation,” he said.</p>
<p>DC Khan said that new uploading points have been setup at Miran Shah and Ghulam Khan zero points.</p>
<p>He said that they were focusing on bilateral trade to increase employment opportunities. The DC said that government has also approved an area development programme for the district to develop agriculture, livestock and other sectors.</p>
<p>“Work on beautification of bazaars is going on,” he said.</p>
<p>He said that work on North Waziristan industrial estate was in its final stage. The project, he said, was likely to create employment opportunities for about 14,000 people.</p>
<p>The DC said that most of the Mir Ali Bazaars have been paid compensation for their damaged goods while those remaining would also be paid soon.</p>
<p>Regarding losses of land and building he said that they have shared details of public demands with the Khyber Pakhtunkhwa’s chief minister.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tnn.com.pk%2Fnorth-waziristans-businesses-are-struggling-to-reach-pre-operation-levels%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=North+Waziristan%E2%80%99s+businesses+are+struggling+to+reach+pre-operation+levels&url=https%3A%2F%2Fwww.tnn.com.pk%2Fnorth-waziristans-businesses-are-struggling-to-reach-pre-operation-levels%2F&via=TNNEnglish" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=North+Waziristan%E2%80%99s+businesses+are+struggling+to+reach+pre-operation+levels %0A%0A https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/&title=North+Waziristan%E2%80%99s+businesses+are+struggling+to+reach+pre-operation+levels" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79eedccd1d7cb83f4c2d9cad1cad0d7c2cd85809b91929498d083c1d6d0cacdc6d0d0c6d083c2d1c683d0d7d1d6c4c4cfcacdc483d7cc83d1c6c2c0cb83d3d1c68eccd3c6d1c2d7cacccd83cfc6d5c6cfd085c1ccc7da9ecbd7d7d3d0998c8cd4d4d48dd7cdcd8dc0ccce8dd3c88ccdccd1d7cb8ed4c2d9cad1cad0d7c2cdd08ec1d6d0cacdc6d0d0c6d08ec2d1c68ed0d7d1d6c4c4cfcacdc48ed7cc8ed1c6c2c0cb8ed3d1c68eccd3c6d1c2d7cacccd8ecfc6d5c6cfd08c" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tnn.com.pk/author/editor/">Editor</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor"></span><meta itemprop="datePublished" content="2021-11-25T18:56:55+05:00"><meta itemprop="dateModified" content="2021-11-25T19:02:54+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tnn.com.pk/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tnn.com.pk/wp-content/uploads/2019/02/tnnlogo.png"></span><meta itemprop="name" content="TNN | Tribal News Network"></span><meta itemprop="headline " content="North Waziristan&#039;s businesses are struggling to reach pre-operation levels"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tnn.com.pk/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/north-waziristans-businesses-are-struggling-to-reach-pre-operation-levels/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.tnn.com.pk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='114189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                                    </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/TNNInfotainment" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.linkedin.com/company/tribalnewsnetwork/" title="Linkedin">
                    <i class="td-icon-font td-icon-linkedin"></i>
                    <span class="td-social-name">Linkedin</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://soundcloud.com/tnnpodcast" title="Soundcloud">
                    <i class="td-icon-font td-icon-soundcloud"></i>
                    <span class="td-social-name">Soundcloud</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/TNNEnglish" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UCSGaEBcM49Li9qGtonnhlFQ" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-88743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-88743"><a href="https://www.tnn.com.pk/about-us/">About Us</a></li>
<li id="menu-item-88768" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88768"><a href="#">Opportunities</a></li>
<li id="menu-item-88745" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88745"><a href="https://www.tnn.com.pk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-88744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88744"><a href="https://www.tnn.com.pk/contact-us/">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; TTN 2021 | All Rights Reserved by Tnn.com.pk                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1565916706842824',
      xfbml      : true,
      version    : 'v3.2'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 61a13c37b01a0
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Headings */

h1,
h2,
h3,
h4,
h5,
h6 {
  font-family: 'Merriweather', serif;
  color: #111111;
  font-weight: 600;
  margin: 8px 0 6px 0;
}
h1 > a,
h2 > a,
h3 > a,
h4 > a,
h5 > a,
h6 > a {
  color: #003366;
}

/* TOP MENU */
</style>

<script type='text/javascript' src='https://www.tnn.com.pk/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.tnn.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.tnn.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.tnn.com.pk/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tnn.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.tnn.com.pk/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>